no me prende el r5

Ver el tema anterior Ver el tema siguiente Ir abajo

no me prende el r5

Mensaje  ricardo_salamandra24 el Dom Mar 30, 2014 12:06 am

ya le e contado que se me avia partido el arbol de lea.pues ya compre uno pero aora el problema es que no me prende y tengo la duda si la leva sera diferente o no e puesto bn el tiempo de la cadena--si alguien me podria decir el tiempo de la cadena o si todos las levas son iguales..por que ya e pasado una semana intentando prender pero nada..es un renault 5 1300cc 1985

ricardo_salamandra24
Renault TL
Renault TL


Volver arriba Ir abajo

Re: no me prende el r5

Mensaje  GTL81 el Dom Mar 30, 2014 12:16 am

Unas fotos puede que ayuden a los especialistas.  23 

_________________

[Tienes que estar registrado y conectado para ver esa imagen] DIOS ME GUIA, YO MANEJO.[Tienes que estar registrado y conectado para ver esa imagen] 
[Tienes que estar registrado y conectado para ver esa imagen] POR UN R5 CLASICO Y DE CALIDAD [Tienes que estar registrado y conectado para ver esa imagen]
 
 [Tienes que estar registrado y conectado para ver esa imagen] Socio Nº 15 Lastima de hangar!!!  [Tienes que estar registrado y conectado para ver esa imagen]
avatar
GTL81
Vicepresidente
Vicepresidente


Volver arriba Ir abajo

Re: no me prende el r5

Mensaje  Telemaco el Dom Mar 30, 2014 10:27 am

Si antes funcionaba y ahora no, es que has tocado algo sin querer durante el desmontaje-montaje o que no has montado el arbol de levas bien, puesto que tiene posicion. Hay que enfrentar bien las marcas del arbol de levas con las del cigueñal.

Telemaco
Renault Alpine
Renault Alpine


Volver arriba Ir abajo

Re: no me prende el r5

Mensaje  ricardo_salamandra24 el Dom Mar 30, 2014 5:03 pm

aorita subo la foto..les cuento que estoy desmontando de nuevo la cadena..aora quisiera saber cuales son los metodos que debo de tener en cuenta para montarla..

1: cual es el piston uno? si el que esta serca de la cadena o el de la bomba de agua.

2:si los puntos se tienen que poner mirandose osea cigueñal punto arriba y leva punto abajo mirando el del cigueñal

3:y por ultimo estando la cadena montada cual valvula tiene que esta pizada si la de admicion del cilindro en donde agare el punto o cual?

ricardo_salamandra24
Renault TL
Renault TL


Volver arriba Ir abajo

Re: no me prende el r5

Mensaje  Telemaco el Dom Mar 30, 2014 6:01 pm

El cilindro 1 es el que esta donde la bomba de agua.
Las marcas enfrentadas, punto cigueñal arriba y punto arbol de levas abajo.
Y segun creo, las valvulas que tienen que estar en cruce son las del cilindro 1.
Saludos

Telemaco
Renault Alpine
Renault Alpine


Volver arriba Ir abajo

Re: no me prende el r5

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.